Cross-Site Request Forgery (CSRF) vulnerability in Drupal Gutenberg allows Cross Site Request Forgery.This issue affects Gutenberg: from 0.0.0 before 2.13.0, from 3.0.0 before 3.0.5.
CVSS 3.1HIGH 8.8·Network·No auth·User interaction·EPSS 0.00202·Published 2025-01-09·Fixed in 2.13.0, 3.0.5CWE-352