Versions of the package exec-local-bin before 1.2.0 are vulnerable to Command Injection via the theProcess() functionality due to improper user-input sanitization.
CVSS 3.1CRITICAL 9.8·Network·No auth·No interaction·EPSS 0.0261·Published 2023-01-06·Fixed in 1.2.0CWE-78