Read the docs

Fullworks

Records25All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high4CVSS 7.0–8.9

Exploited now

Fullworks records in CISA KEV

No Fullworks vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

4 records in Quick Event Manager · all components

Priority HIGH 68

The Quick Event Manager WordPress Plugin, version < 9.7.5, is affected by a reflected cross-site scripting vulnerability in the 'category' parameter of its 'qem_ajax_calendar' action.

CVSS 3.1MEDIUM 6.1 Network No auth User interaction EPSS 0.01191 Published 2023-01-20 Fixed in 9.7.5 CWE-79
Open these records in search →