Records229All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical27CVSS 9.0–10.0
CVSS high123CVSS 7.0–8.9
Exploited now
getgrav records in CISA KEVNo getgrav vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 37
The Grav admin plugin prior to version 1.10.11 does not correctly verify caller's privileges.
CVSS 3.1HIGH 7.2· Network · High privileges · No interaction · EPSS 0.02587 · Published 2021-04-13 · Fixed in 1.10.11 CWE-863
Open these records in search →