The Goolytics WordPress plugin before 1.1.2 does not sanitise and escape some of its settings, which could allow high privilege users to perform Cross-Site Scripting attacks even when the unfiltered_html capability is di…
CVSS 3.1MEDIUM 4.8·Network·High privileges·User interaction·EPSS 0.00769·Published 2022-10-03·Fixed in 1.1.2CWE-79