A command injection vulnerability in libnmapp package for versions <0.4.16 allows arbitrary commands to be executed via arguments to the range options.
CVSS 3.0CRITICAL 9.8·Network·No auth·No interaction·EPSS 0.03854·Published 2018-10-30·Fixed in 0.4.16CWE-77