Records3All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical2CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Made I.T. records in CISA KEVNo Made I.T. vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 25
The Forms WordPress plugin before 1.12.3 did not sanitise its input fields, leading to Stored Cross-Site scripting issues.
CVSS 3.1MEDIUM 5.4· Network · Low privileges · User interaction · EPSS 0.0062 · Published 2021-08-09 · Fixed in 1.12.3 CWE-79
Open these records in search →