Read the docs

matestack

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9

Exploited now

matestack records in CISA KEV

No matestack vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority LOW 35

matestack-ui-core (RubyGem) before 0.7.4 is vulnerable to XSS/Script injection.

CVSS 3.1HIGH 7.7 Network Low privileges User interaction EPSS 0.00627 Published 2020-02-12 Fixed in 0.7.4 CWE-80
Open these records in search →