TI-2020-11999 CVE-2020-15227 · GHSA-8gv3-3j7f-wg94Remote code execution in nette applicationPriority HIGH 67Nette versions before 2.0.19, 2.1.13, 2.2.10, 2.3.14, 2.4.16, 3.0.6 are vulnerable to an code injection attack by passing specially formed parameters to URL that may possibly leading to RCE.CVSS 3.1CRITICAL 9.8· Network · No auth · No interaction · EPSS 0.34424 · Published 2020-10-01 · Fixed in 2.0.19, 2.1.13 +4 CWE-74