Read the docs

Nimish Pachapurkar

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Nimish Pachapurkar records in CISA KEV

No Nimish Pachapurkar vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority LOW 26

Cross-site scripting (XSS) vulnerability in the Spike PHPCoverage (aka spikephpcoverage) library, as used in Moodle 2.0.x before 2.0.2 and other products, allows remote attackers to inject arbitrary web script or HTML vi…

CVSS 2.0MEDIUM 4.3 Network No auth Interaction — EPSS 0.03619 Published 2012-07-16 Fixed in 2.0.2 CWE-79
Open these records in search →