Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Omniscale records in CISA KEVNo Omniscale vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 29
MapProxy version 1.10.3 and older is vulnerable to a Cross Site Scripting attack in the demo service resulting in possible information disclosure.
CVSS 3.1MEDIUM 6.1· Network · No auth · User interaction · EPSS 0.00783 · Published 2018-01-02 · Fixed in 1.11.1 CWE-79
Open these records in search →