Read the docs

OPMC

Records4All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

OPMC records in CISA KEV

No OPMC vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

2 records in Woocommerce Dropshipping · all components

Priority HIGH 82

The WooCommerce Dropshipping WordPress plugin before 4.4 does not properly sanitise and escape a parameter before using it in a SQL statement via a REST endpoint available to unauthenticated users, leading to a SQL injec…

CVSS 3.1CRITICAL 9.8 Network No auth No interaction EPSS 0.05296 Published 2022-11-07 Fixed in 4.4 CWE-89
Open these records in search →