Read the docs

Puvox

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Puvox records in CISA KEV

No Puvox vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority LOW 24

The WP phpMyAdmin WordPress plugin before 5.2.0.4 does not escape some of its settings, which could allow high privilege users such as admin to perform Stored Cross-Site Scripting attacks when the unfiltered_html capabil…

CVSS 3.1MEDIUM 4.8 Network High privileges User interaction EPSS 0.00894 Published 2022-08-22 Fixed in 5.2.0.4 CWE-79
Open these records in search →