Selectize-plugin-a11y Project
Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Selectize-plugin-a11y Project records in CISA KEVNo Selectize-plugin-a11y Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 29
selectize-plugin-a11y before 1.1.0 has XSS via the msg field.
CVSS 3.0MEDIUM 6.1· Network · No auth · User interaction · EPSS 0.00861 · Published 2019-08-23 · Fixed in 1.1.0 CWE-79
Open these records in search →