The Show-Hide / Collapse-Expand WordPress plugin before 1.3.0 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contribut…
CVSS 3.1MEDIUM 5.4·Network·Low privileges·User interaction·EPSS 0.0049·Published 2023-02-27·Fixed in 1.3.0