Read the docs

Stratospheredigital

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Stratospheredigital records in CISA KEV

No Stratospheredigital vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority LOW 23

The WP Courses LMS WordPress plugin before 2.0.44 does not sanitise its Video Embed Code, allowing malicious code to be injected in it by high privilege users, even when the unfiltered_html capability is disallowed, whic…

CVSS 3.1MEDIUM 4.8 Network High privileges User interaction EPSS 0.00617 Published 2021-09-13 Fixed in 2.0.44 CWE-79
Open these records in search →