The TinyMCE Custom Styles WordPress plugin before 1.1.4 does not sanitise and escape some of its settings, which could allow high privilege users such as admin to perform Stored Cross-Site Scripting attacks even when the…
CVSS 3.1MEDIUM 4.8·Network·High privileges·User interaction·EPSS 0.00542·Published 2023-07-10·Fixed in 1.1.4