Read the docs

trustindex

Records11All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high3CVSS 7.0–8.9

Exploited now

trustindex records in CISA KEV

No trustindex vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Widgets For Google Reviews · all components

Priority MEDIUM 62

The Widgets for Google Reviews WordPress plugin before 9.8 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contributor…

CVSS 3.1MEDIUM 6.4 Network Low privileges No interaction EPSS 0.00507 Published 2023-01-30 Fixed in 9.8
Open these records in search →