The WP Admin UI Customize WordPress plugin before 1.5.13 does not sanitise and escape some of its settings, which could allow high privilege users such as admin to perform Stored Cross-Site Scripting attacks even when th…
CVSS 3.1MEDIUM 4.8·Network·High privileges·User interaction·EPSS 0.00592·Published 2022-11-28·Fixed in 1.5.13