The WP Reactions Lite WordPress plugin before 1.3.6 does not properly sanitize inputs within wp-admin pages, allowing users with sufficient access to inject XSS payloads within /wp-admin/ pages.
CVSS 3.1MEDIUM 5.4·Network·Low privileges·User interaction·EPSS 0.0065·Published 2021-11-01·Fixed in 1.3.6CWE-79