Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Yikesplugins records in CISA KEVNo Yikesplugins vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 28
A vulnerability classified as problematic has been found in yikes-inc-easy-mailchimp-extender Plugin up to 6.8.5.
CVSS 3.1MEDIUM 6.1· Network · No auth · User interaction · EPSS 0.00591 · Published 2022-12-12 · Fixed in 6.8.6 CWE-707
Open these records in search →