Cross-site scripting (XSS) vulnerability in the zen_breadcrumb function in template.php in the Zen theme 6.x-1.x, 7.x-3.x before 7.x-3.2, and 7.x-5.x before 7.x-5.4 for Drupal allows remote authenticated users with the "…
CVSS 3.1MEDIUM 5.4·Network·Low privileges·User interaction·EPSS 0.01037·Published 2019-11-13·Fixed in 7.x-3.2CWE-79