Read the docs

Vulnerabilities

Filters

Reset all
Threatist priority
Signals
Fix status
Impact type
Attack vector
Requirements
Product

Products as named in CPE, with their records.

Published
Weakness (CWE)
2 selected

2 records

Priority LOW 29

A Cross-Site scripting vulnerability has been found in CKSource CKEditor affecting versions 4.15.1 and earlier.

CVSS 3.1MEDIUM 6.1 Network No auth User interaction EPSS 0.00878 Published 2023-11-16 Fixed in 4.24.0-lts CWE-79