TI-2021-06134 CVE-2021-23443 · GHSA-55r9-7mf8-m382Cross-site scripting (XSS) in edge.jsPriority LOW 29This affects the package edge.js before 5.3.2.CVSS 3.1MEDIUM 6.1· Network · No auth · User interaction · EPSS 0.00906 · Published 2021-09-21 · Fixed in 5.3.2 CWE-843