Read the docs

ActiveCampaign

Records17All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high8CVSS 7.0–8.9

Exploited now

ActiveCampaign records in CISA KEV

No ActiveCampaign vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Activecampaign For Woocommerce · all components

Priority MEDIUM 53

The ActiveCampaign for WooCommerce WordPress plugin before 1.9.8 does not have authorisation check when cleaning up its error logs via an AJAX action, which could allow any authenticated users, such as subscriber to call…

CVSS 3.1MEDIUM 4.3 Network Low privileges No interaction EPSS 0.00488 Published 2023-01-09 Fixed in 1.9.8 CWE-862
Open these records in search →