Read the docs

boldthemes

Records68All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical13CVSS 9.0–10.0
CVSS high5CVSS 7.0–8.9

Exploited now

boldthemes records in CISA KEV

No boldthemes vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Bold Timeline Lite · all components

Priority MEDIUM 58

The Bold Timeline Lite WordPress plugin before 1.1.5 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contributor to per…

CVSS 3.1MEDIUM 5.4 Network Low privileges User interaction EPSS 0.01011 Published 2023-01-30 Fixed in 1.1.5
Open these records in search →