Vendors / themefusecom Records 40 All Threatist records
Exploited (KEV) 0 None in CISA KEV
CVSS critical 1 CVSS 9.0–10.0
CVSS high 15 CVSS 7.0–8.9
Exploited now themefusecom records in CISA KEV No themefusecom vulnerabilities are listed in CISA KEV.
Components Products in the NVD configurations · select one to filter the records Priority LOW 35
The Unyson WordPress plugin before 2.7.27 does not sanitise and escape a parameter before outputting it back in the page, leading to a Reflected Cross-Site Scripting
CVSS 3.1 HIGH 7.2· Network · No auth · No interaction · EPSS 0.01686 · Published 2022-07-25 · Fixed in 2.7.27 CWE-79
Priority LOW 24
Cross-Site Request Forgery (CSRF) vulnerability in Unyson Unyson unyson.This issue affects Unyson: from n/a through <= 2.7.29.
CVSS 3.1 MEDIUM 5.4· Network · No auth · User interaction · EPSS 0.00249 · Published 2024-05-10 · No fix listed CWE-352
Priority LOW 20
Missing Authorization vulnerability in ThemeFuse Unyson.This issue affects Unyson: from n/a through 2.7.28.
CVSS 3.1 MEDIUM 4.3· Network · Low privileges · No interaction · EPSS 0.00402 · Published 2024-05-03 · No fix listed CWE-862
Open these records in search → All records by CVSS severity
Critical1 High15 Medium24 Low0 No CVSS0