Read the docs

PickPlugins

Records90All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical6CVSS 9.0–10.0
CVSS high28CVSS 7.0–8.9

Exploited now

PickPlugins records in CISA KEV

No PickPlugins vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Breadcrumb · all components

Priority MEDIUM 58

The Breadcrumb WordPress plugin before 1.5.33 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contributor to perform St…

CVSS 3.1MEDIUM 5.4 Network Low privileges User interaction EPSS 0.00588 Published 2023-02-06 Fixed in 1.5.33
Open these records in search →