Records19All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high5CVSS 7.0–8.9
Exploited now
PluginOps records in CISA KEVNo PluginOps vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 27
The Landing Page Builder WordPress plugin before 1.4.9.6 was affected by a reflected XSS in page-builder-add on the ulpb_post admin page.
CVSS 3.1MEDIUM 5.4· Network · Low privileges · User interaction · EPSS 0.01091 · Published 2022-01-17 · Fixed in 1.4.9.6 CWE-79
Open these records in search →