Records38All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical4CVSS 9.0–10.0
CVSS high17CVSS 7.0–8.9
Exploited now
simplesamlphp records in CISA KEVNo simplesamlphp vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsRecords
1 record in Simplesamlphp-module-openidprovider · all components
Priority LOW 25
** UNSUPPORTED WHEN ASSIGNED ** A vulnerability was found in simplesamlphp simplesamlphp-module-openidprovider up to 0.8.x.
CVSS 3.1MEDIUM 5.4· Network · Low privileges · User interaction · EPSS 0.00589 · Published 2023-01-17 · Fixed in 0.9.0 CWE-79
Open these records in search →