Records10All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high3CVSS 7.0–8.9
Exploited now
Synopsys records in CISA KEVNo Synopsys vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 24
Synopsys Seeker versions prior to 2023.12.0 are vulnerable to a stored cross-site scripting vulnerability through a specially crafted payload.
CVSS 3.1MEDIUM 5.4· Network · Low privileges · User interaction · EPSS 0.00286 · Published 2024-01-09 · Fixed in 2023.12.0 CWE-79
Open these records in search →