Read the docs

ajay

Records23All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high3CVSS 7.0–8.9

Exploited now

ajay records in CISA KEV

No ajay vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Contextual Related Posts · all components

Priority MEDIUM 58

The Contextual Related Posts WordPress plugin before 3.3.1 does not validate and escape some of its block options before outputting them back in a page/post where the block is embed, which could allow users with the cont…

CVSS 3.1MEDIUM 5.4 Network Low privileges User interaction EPSS 0.0054 Published 2023-02-06 Fixed in 3.3.1
Open these records in search →