Read the docs

ajay

Records23All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high3CVSS 7.0–8.9

Exploited now

ajay records in CISA KEV

No ajay vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

3 records in Top 10 · all components

Priority LOW 21

The Top 10 plugin for WordPress is vulnerable to Cross-Site Request Forgery in versions up to, and including, 2.10.4.

CVSS 3.1MEDIUM 4.3 Network No auth User interaction EPSS 0.00563 Published 2023-07-12 Fixed in 2.9.5 CWE-352
Open these records in search →