The Tabs WordPress plugin before 2.2.8 does not sanitise and escape Tab descriptions, which could allow high privileged users with a role as low as editor to perform Cross-Site Scripting attacks even when the unfiltered_…
CVSS 3.1MEDIUM 4.8·Network·High privileges·User interaction·EPSS 0.00598·Published 2022-05-23·Fixed in 2.2.8CWE-79