Records11All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high3CVSS 7.0–8.9
Exploited now
wpwhitesecurity records in CISA KEVNo wpwhitesecurity vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 39
The CAPTCHA 4WP WordPress plugin before 7.1.0 lets user input reach a sensitive require_once call in one of its admin-side templates.
CVSS 3.1HIGH 8.8· Network · No auth · User interaction · EPSS 0.00588 · Published 2022-08-01 · Fixed in 7.1.0 CWE-22
Open these records in search →