Read the docs

wpzoom

Records36All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high8CVSS 7.0–8.9

Exploited now

wpzoom records in CISA KEV

No wpzoom vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Icon Widget · all components

Priority LOW 25

The Icon Widget WordPress plugin before 1.3.0 does not validate and escape some of its shortcode attributes before outputting them back in the page, which could allow users with a role as low as contributor to perform St…

CVSS 3.1MEDIUM 5.4 Network Low privileges No interaction EPSS 0.00471 Published 2023-01-30 Fixed in 1.3.0
Open these records in search →