Read the docs

pluggabl

Records41All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical5CVSS 9.0–10.0
CVSS high10CVSS 7.0–8.9

Exploited now

pluggabl records in CISA KEV

No pluggabl vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Booster Plus For Woocommerce · all components

Priority LOW 28

The Booster for WooCommerce WordPress plugin before 5.6.3, Booster Plus for WooCommerce WordPress plugin before 6.0.0, Booster Elite for WooCommerce WordPress plugin before 6.0.0 do not escape some URLs and parameters be…

CVSS 3.1MEDIUM 6.1 Network No auth User interaction EPSS 0.00433 Published 2022-12-26 Fixed in 5.6.3, 6.0.0
Open these records in search →