Read the docs

pluggabl

Records41All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical5CVSS 9.0–10.0
CVSS high10CVSS 7.0–8.9

Exploited now

pluggabl records in CISA KEV

No pluggabl vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Booster Plus Woocommerce · all components

TI-2022-03686 CVE-2022-4017 · GHSA-vq5p-mxwf-g858

Booster for WooCommerce - Multiple CSRF

Priority MEDIUM 40

The Booster for WooCommerce WordPress plugin before 6.0.1, Booster Plus for WooCommerce WordPress plugin before 6.0.1, Booster Elite for WooCommerce WordPress plugin before 6.0.1 have either flawed CSRF checks or are mis…

CVSS 3.1HIGH 8.8 Network No auth User interaction EPSS 0.00348 Published 2023-01-23 Fixed in 6.0.1
Open these records in search →