Read the docs

Metagauss

Records164All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical12CVSS 9.0–10.0
CVSS high71CVSS 7.0–8.9

Exploited now

Metagauss records in CISA KEV

No Metagauss vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Themeflection Numbers · all components

Priority MEDIUM 62

Themeflection Numbers WordPress plugin before 2.0.1 does not have authorisation and CSRF check in an AJAX action, and does not ensure that the options to be updated belong to the plugin.

CVSS 3.1MEDIUM 6.5 Network Low privileges No interaction EPSS 0.00301 Published 2023-04-17 Fixed in 2.0.1
Open these records in search →