The “The Plus Addons for Elementor Page Builder Lite” WordPress Plugin before 2.0.6 has four widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a simi…
CVSS 3.1MEDIUM 5.4·Network·Low privileges·User interaction·EPSS 0.0059·Published 2021-05-05·Fixed in 2.0.6CWE-79