Records88All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical20CVSS 9.0–10.0
CVSS high29CVSS 7.0–8.9
Exploited now
SPIP records in CISA KEVNo SPIP vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 56
The SPIP jeux plugin versions prior to 4.1.1 contain a reflected cross-site scripting (XSS) vulnerability in the pre_propre pipeline.
CVSS 4.0MEDIUM 5.1· Network · No auth · User interaction · EPSS 0.0024 · Published 2026-02-25 · Fixed in 4.1.1 CWE-79
Open these records in search →