Records88All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical20CVSS 9.0–10.0
CVSS high29CVSS 7.0–8.9
Exploited now
SPIP records in CISA KEVNo SPIP vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 57
The 'Saisies pour formulaire' (Saisies) plugin for SPIP versions 5.4.0 through 5.11.0 contains a critical Remote Code Execution (RCE) vulnerability.
CVSS 4.0CRITICAL 9.3· Network · No auth · No interaction · EPSS 0.05595 · Published 2026-02-19 · Fixed in 5.11.1 CWE-94
Open these records in search →